Tiempo de carga/foro lento ??????

Notapor Roquerol » 17 Oct 2012, 08:25

Ahora funciona muy bien, como antes.
Las rayas, el polvo y el barro no venían de serie. ;)
Discovery 3 2008 V6 190cv HSE Java Black.
Avatar de Usuario
Roquerol
 
Ubicación: Zaragoza
Mensajes: 1516
Registrado: 18 Mar 2011, 11:44

Notapor xavi.l » 17 Oct 2012, 10:37

dakota me sonaba que se comentó este tema hace días pero no lo encontré :doh: para continuar con el hilo así,
que he abierto uno nuevo :oops: , pero parece que ha surgido efecto :abrazos:
Avatar de Usuario
xavi.l
 
Ubicación: Parets del valles, Barcelona
Mensajes: 835
Registrado: 16 Mar 2010, 15:12

Notapor Paul » 17 Oct 2012, 13:21

Roquerol escribió:Ahora funciona muy bien, como antes.

Pues yo no estoy convencido :llorando: Las estadísticas parecen haber mejorado "algo", pero ni de lejos lo que se podría llamar una mejora notable.

Quiero seguir viendo el efecto de los cambios (o mejor dicho las restricciones) que hemos hecho durante esta tarde/noche y mañana por la mañana vuelvo a dejar todo tal y como estaba.

Eso sí....no veáis la cantidad de errores que se está generando los usuarios intentando entrar con Tapatalk :oops: (afortunadamente dichos errores se procesen instantáneamente y apenas ocupan recursos)
Discovery 3 SE TDV6 Auto Buckingham Blue
Avatar de Usuario
Paul
Administrador
 
Ubicación: Rubí, BCN
Mensajes: 6669
Registrado: 02 Feb 2009, 19:07

Notapor Paul » 19 Oct 2012, 09:34

Acabar de activar a Tapatalk de nuevo :ok:

De momento sigue deshabilitado el envío de correos y también la opción de mostrar imágenes (de la galería) en los mensajes.

Gracias,
Paul
Discovery 3 SE TDV6 Auto Buckingham Blue
Avatar de Usuario
Paul
Administrador
 
Ubicación: Rubí, BCN
Mensajes: 6669
Registrado: 02 Feb 2009, 19:07

Notapor dimet » 19 Oct 2012, 09:40

:ok:
Disco3 TDV6 Auto HSE Zambezi silver.
Avatar de Usuario
dimet
 
Ubicación: Osona (Barcelona)
Mensajes: 612
Registrado: 03 Mar 2009, 22:58

Notapor Marce » 19 Oct 2012, 22:24

Yo encuentro esta noche el foro más lento de lo que ya estaba siendo habitual,
tanto, que llega a aburrir... :dormir: :dormir: :dormir:

Nos vemos. :hola:
Marce

PD: Ya no le voy a dar a "VISTA PREVIA" antes de "ENVIAR" que si no, me dan las uvas. :adios:
Si no das un paso adelante siempre estarás en el mismo lugar
Avatar de Usuario
Marce
 
Ubicación: Riba-roja de Túria (Valencia)
Mensajes: 968
Registrado: 30 Abr 2010, 13:52

Notapor Paul » 19 Oct 2012, 22:47

Gracias Marce/David,

Esta quedando claro que el problema viene del servidor y no de nuestra web.

La semana que viene nos pondremos a reclamar y si no se solucione nos mudaremos a otra empresa de hosting :ok:
Discovery 3 SE TDV6 Auto Buckingham Blue
Avatar de Usuario
Paul
Administrador
 
Ubicación: Rubí, BCN
Mensajes: 6669
Registrado: 02 Feb 2009, 19:07

Notapor dakota » 19 Oct 2012, 23:05

si, si que sigue mal, no peor, pero tampoco ha mejorado para nada...sigue mal, contestar o editar mensajes es una tortura turca....a ratos.

saludos
Dakota
EL SPORTING YA NO PUXA!!
Avatar de Usuario
dakota
 
Ubicación: gijón
Mensajes: 3715
Registrado: 02 Mar 2009, 13:34

Notapor Paul » 20 Oct 2012, 09:40

Prueba finalizada. Acabamos de rehabilitar el envío de notificaciones etc por e-mail además de las imágenes de la galería.

Ya está todo igual que antes. La semana que viene a presentar los resultados a la empresa de hosting y solucionar el tema definitivamente.

Gracias por vuestra paciencia. :ok:
Discovery 3 SE TDV6 Auto Buckingham Blue
Avatar de Usuario
Paul
Administrador
 
Ubicación: Rubí, BCN
Mensajes: 6669
Registrado: 02 Feb 2009, 19:07

Notapor dimet » 20 Oct 2012, 09:50

Gracias por vuestra gestión!!!
Disco3 TDV6 Auto HSE Zambezi silver.
Avatar de Usuario
dimet
 
Ubicación: Osona (Barcelona)
Mensajes: 612
Registrado: 03 Mar 2009, 22:58

AnteriorSiguiente

Tema: Tiempo de carga/foro lento ??????

Volver a Errores, Bugs & Fallos

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.