Tiempo de carga/foro lento ??????

Notapor Roquerol » 29 Oct 2012, 18:51

A mí me vuelve a funcionar bastante lento a veces a lo largo del día de hoy.
Las rayas, el polvo y el barro no venían de serie. ;)
Discovery 3 2008 V6 190cv HSE Java Black.
Avatar de Usuario
Roquerol
 
Ubicación: Zaragoza
Mensajes: 1498
Registrado: 18 Mar 2011, 11:44

Notapor xavi.l » 30 Oct 2012, 16:18

Y ami.
Avatar de Usuario
xavi.l
 
Ubicación: Parets del valles, Barcelona
Mensajes: 835
Registrado: 16 Mar 2010, 15:12

Notapor danitiro » 30 Oct 2012, 16:58

En un principio pensé que era mi ordenador pero el resto de páginas van que vuelan. Así que... :tocapelotas: :tocapelotas: Ésto no chuta

Saludos :beber:
Salut i gasssssssssssssssssssssssssssssssssssssssssssssssssss

Dani
Avatar de Usuario
danitiro
 
Ubicación: Castellar del Vallés, Barcelona
Mensajes: 628
Registrado: 12 Jun 2011, 14:54

Notapor Paul » 30 Oct 2012, 17:00

Se ha caído el servidor esta tarde durante un par de horas.

Parece ser que la decisión de movernos a otra empresa de hosting va a ser la única opción porque no puede continuar así :doh: :doh:

Os mantendremos informados :ok:
Discovery 3 SE TDV6 Auto Buckingham Blue
Avatar de Usuario
Paul
Administrador
 
Ubicación: Rubí, BCN
Mensajes: 6668
Registrado: 02 Feb 2009, 19:07

Notapor danitiro » 30 Oct 2012, 17:04

Ok Paul. Pero es a ratos. Ahora mismo va muy bien. Es como cuando llevas el coche al mecanico por un ruido y cuando lo ven ya no lo hace... :disimular: pues eso :rofl: :rofl:
Salut i gasssssssssssssssssssssssssssssssssssssssssssssssssss

Dani
Avatar de Usuario
danitiro
 
Ubicación: Castellar del Vallés, Barcelona
Mensajes: 628
Registrado: 12 Jun 2011, 14:54

Notapor AngeldeMS » 31 Oct 2012, 10:16

Pues si... la web funciona de forma bastante irregular.
Casi siempre va lenta... y a veces simplemente "no va"... Ayer por la noche quedé colgado otra vez :llorando:

En fin... paciencia, a ver si algún dia hay mejoras con un cambio de servidor.

Saludos,

Àngel
Àngel de M.

"La luz que brilla con el doble de intensidad dura la mitad de tiempo. Y tú has brillado con mucha intensidad, Roy."
Avatar de Usuario
AngeldeMS
 
Ubicación: La Bisbal d'Empordà, GIRONA
Mensajes: 570
Registrado: 28 Oct 2012, 22:25

Notapor Paul » 31 Oct 2012, 11:29

Puede que el cambio de servidor se efectúa más bien temprano que tarde. :ok: :detective:
Discovery 3 SE TDV6 Auto Buckingham Blue
Avatar de Usuario
Paul
Administrador
 
Ubicación: Rubí, BCN
Mensajes: 6668
Registrado: 02 Feb 2009, 19:07

Notapor Santi » 31 Oct 2012, 11:53

A mi ahora me funciona bastante rapido...vamos como antes...
Todo exito necesita ilusion y sacrificio
Avatar de Usuario
Santi
Colaborador DiscoTr.es
 
Ubicación: Pamplona
Mensajes: 7996
Registrado: 01 Mar 2009, 11:24

Notapor Bni » 31 Oct 2012, 12:06

Ahora vuelve a ir bien,...pero no podemos estar así...ahora va ahora no va...
Estos últimos dias parece que ha mejorado un poco despues de nuestra insistencia con la empresa donde esta alojado el foro y suponemos que por eso ayer se produjo un corte en el servicio por trabajos de mantenimiento y upgrade en el servidor,...pero aún así, sigue mal :evil: .

Así que como ya ha comentado Paul, vamos a cambiar de empresa de hosting.... :aplauso: :aplauso:

Evidentemente, os mantendremos informados.

Un saludo
Avatar de Usuario
Bni
Administrador
 
Ubicación: Terrassa, BCN
Mensajes: 2811
Registrado: 02 Feb 2009, 18:59

Notapor dakota » 07 Ene 2013, 13:03

:shock: :shock: :shock: hoy, a mi esto me vuelve a ir lento...será cosa mía ?????

saludos
EL SPORTING YA NO PUXA!!
Avatar de Usuario
dakota
 
Ubicación: gijón
Mensajes: 3693
Registrado: 02 Mar 2009, 13:34

AnteriorSiguiente

Tema: Tiempo de carga/foro lento ??????

Volver a Errores, Bugs & Fallos

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.