Tiempo de carga/foro lento ??????

Notapor ito » 07 Ene 2013, 16:34

Pués a mi me va bien, no he notado nada....

Alberto :beber:
Avatar de Usuario
ito
 
Ubicación: El Lugar de la Mancha (C. Real.)
Mensajes: 491
Registrado: 12 Dic 2012, 11:24

Notapor Chemaland » 07 Ene 2013, 17:20

Quizás yo también lo note algo más lento y me aparece como que hay mensajes nuevos en algunos sitios que luego no son tal. :? ...
El Campo embrutece, endurece, y poco o nada agradece.Sentíres Agrarios.
Saludos desde Extremadura
Avatar de Usuario
Chemaland
 
Ubicación: Azuaga (BA) EXTREMADURA
Mensajes: 2779
Registrado: 15 Sep 2009, 19:59

Notapor dakota » 07 Ene 2013, 18:13

si si, hay un montón de planchas en la arena :tocapelotas: :rofl: :rofl:
EL SPORTING YA NO PUXA!!
Avatar de Usuario
dakota
 
Ubicación: gijón
Mensajes: 3690
Registrado: 02 Mar 2009, 13:34

Notapor Chemaland » 07 Ene 2013, 18:47

:?
El Campo embrutece, endurece, y poco o nada agradece.Sentíres Agrarios.
Saludos desde Extremadura
Avatar de Usuario
Chemaland
 
Ubicación: Azuaga (BA) EXTREMADURA
Mensajes: 2779
Registrado: 15 Sep 2009, 19:59

Notapor GAL » 07 Ene 2013, 19:17

:shock:
CHEMA
Avatar de Usuario
GAL
 
Ubicación: Madrid
Mensajes: 8338
Registrado: 29 Ago 2009, 18:59

Notapor AngeldeMS » 08 Ene 2013, 00:05

Hace unas horas no se, pero ahora va "de coña", muy bien!.

Saludos,
Àngel de M.

"La luz que brilla con el doble de intensidad dura la mitad de tiempo. Y tú has brillado con mucha intensidad, Roy."
Avatar de Usuario
AngeldeMS
 
Ubicación: La Bisbal d'Empordà, GIRONA
Mensajes: 570
Registrado: 28 Oct 2012, 22:25

Notapor dakota » 08 Ene 2013, 00:41

si si ahora todo 0K :ok:
EL SPORTING YA NO PUXA!!
Avatar de Usuario
dakota
 
Ubicación: gijón
Mensajes: 3690
Registrado: 02 Mar 2009, 13:34

Notapor Murciano » 21 Ene 2013, 18:05

Desde anoche va lento... :secreto:
Saludos

Pepe
Avatar de Usuario
Murciano
 
Ubicación: Murcia
Mensajes: 1401
Registrado: 03 Mar 2009, 21:02

Notapor GAL » 21 Ene 2013, 18:23

Si y hubo un momento de cuelgue puro
CHEMA
Avatar de Usuario
GAL
 
Ubicación: Madrid
Mensajes: 8338
Registrado: 29 Ago 2009, 18:59

Notapor TUCAN » 21 Ene 2013, 19:37

Sí, estamos notando que de vez en cuando se ralentiza bastante... estamos al tanto, ¡Gracias por los avisos! :ok:


Agus.
Dicovery 3 S Buckinghan Blue, Manual.
Lleva tiempo llegar a ser joven.
Avatar de Usuario
TUCAN
Administrador
 
Ubicación: Cabanillas del Campo, Guadalajara
Mensajes: 4526
Registrado: 06 Feb 2009, 17:11

AnteriorSiguiente

Tema: Tiempo de carga/foro lento ??????

Volver a Errores, Bugs & Fallos

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.