Fallo en la web del foro

Notapor Baloo » 17 Nov 2015, 13:01

No pasa nada Bni! Solamente yo comencé el tema por ponerlo en conocimiento y saber si alguien más tuvo problemas, en principio pensé en algún problema mío del ordenador pero como también lo intenté desde el móvil y la tablet y sucedía lo mismo........Pensé en ponerlo en conocimiento del foro.

Hacéis un gran trabajo y todos estamos muy agradecidos por ello.

Un saludo y gracias!
La diversión comienza donde acaba el asfalto.
Las mejores carreteras, no parecen carreteras.
Avatar de Usuario
Baloo
 
Ubicación: Camarma de Esteruelas (Madrid)
Mensajes: 243
Registrado: 22 Jul 2015, 18:10

Notapor TURKO306 » 17 Nov 2015, 21:43

Yo no sabría deciros el dia exacto............... lo hice todo desde el tapatalk y se ha actualizado recientemente asi que igual es cosa de él.
Desde el movil no puedo entrar en el foro a través de esa aplicación desde entonces.

Ah y el trabajo de los señores de rojo es perfecto, no problemo.
Un saludo.
Avatar de Usuario
TURKO306
 
Ubicación: Bilbao
Mensajes: 990
Registrado: 02 Nov 2010, 13:13

Notapor Marce » 19 Nov 2015, 10:48

También me ha pasado en facebook (no en el grupo Discotres, ha sido en muros distintos).
La primera vez que noté que faltaba un comentario mío pensé q no habría dado a "enviar"... pero ayer me ocurrió de nuevo y esta vez estoy convencida que he hecho los pasos correctamente.
Lo cuento porque es posible que los señores de rojo se estén estrujando el cerebro y el problema no esté ni siquiera en el servidor. Puede que sea un problema en toda la red de internet.
Si no das un paso adelante siempre estarás en el mismo lugar
Avatar de Usuario
Marce
 
Ubicación: Riba-roja de Túria (Valencia)
Mensajes: 900
Registrado: 30 Abr 2010, 13:52

Notapor Blai » 19 Nov 2015, 16:40

Algo falla en Matrix..... habrá que buscar a Neo a ver que pasa.... :rofl: :rofl: :rofl:

Blai
Avatar de Usuario
Blai
 
Ubicación: Olesa de Montserrat
Mensajes: 1929
Registrado: 14 Sep 2009, 12:56

Notapor moicarba » 22 Nov 2015, 00:04

Pues yo llevo todo el año intentando mandar MP, incluso a los administradores, y he llegado a pensar que "pasabais" de mi por no escribir nada desde hace mucho tiempo.
Lo que quería ofrecer, se lo tenía que preguntar antes a los moderadores. Creo que es de bien común. ADMIN, poneos en contacto conmigo, gracias.
El sabio habla porque tiene algo que decir. El necio, porque tiene que decir algo.
Avatar de Usuario
moicarba
 
Ubicación: Valladolid
Mensajes: 139
Registrado: 10 Abr 2011, 14:42

Anterior

Tema: Fallo en la web del foro

Volver a Errores, Bugs & Fallos

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.