Ruido fuerte y silvido

Notapor PACO T » 25 Feb 2017, 08:38

Me ha surgido un problema, el coche cuando aceleras y le pides potencia hace un ruido muy fuerte y emite un silbido, ademas parece que pierda también algo de potencia.
Le hemos cambiado las juntas de admisión del escape con el intercoler pero sigue haciéndolo.
Alguna pista de lo que pueda ser???

Enviado desde mi Aquaris E6 mediante Tapatalk
Avatar de Usuario
PACO T
 
Ubicación: VALENCIA
Mensajes: 138
Registrado: 30 Nov 2012, 07:57

Notapor Chemaland » 25 Feb 2017, 10:42

Turbo? Alguna fuga... :detective:
El Campo embrutece, endurece, y poco o nada agradece.Sentíres Agrarios.
Saludos desde Extremadura
Avatar de Usuario
Chemaland
 
Ubicación: Azuaga (BA) EXTREMADURA
Mensajes: 2727
Registrado: 15 Sep 2009, 19:59

Notapor ito » 25 Feb 2017, 13:54

Yo también me inclinaría por el manguito del turbo, revisalo :ok:

salu2 Alberto :beber:
Avatar de Usuario
ito
 
Ubicación: El Lugar de la Mancha (C. Real.)
Mensajes: 484
Registrado: 12 Dic 2012, 11:24

Notapor PACO T » 26 Feb 2017, 07:46

Gracias chicos, vamos a ir viendo cosas.
Avatar de Usuario
PACO T
 
Ubicación: VALENCIA
Mensajes: 138
Registrado: 30 Nov 2012, 07:57

Notapor PACO T » 02 Mar 2017, 21:13

Buenas tardes, parece ser que la culpa del ruido la tiene esta pieza, alguien podría indicarme donde conseguirla de segunda mano. Gracias.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.
Avatar de Usuario
PACO T
 
Ubicación: VALENCIA
Mensajes: 138
Registrado: 30 Nov 2012, 07:57

Notapor carlocharly » 02 Mar 2017, 23:07

la puedes reparar poniendole un flexo de escape, así lo hize yo en el taller, pero creo que tienes que levantar la carroceria para poderlo poner
Avatar de Usuario
carlocharly
 
Ubicación: sevilla
Mensajes: 174
Registrado: 30 Sep 2012, 20:51

Notapor PACO T » 04 Mar 2017, 11:40

Lo mismo me han comentado en el taller que van a intentar a hacer.
Veremos el resultado.
Avatar de Usuario
PACO T
 
Ubicación: VALENCIA
Mensajes: 138
Registrado: 30 Nov 2012, 07:57

Notapor PACO T » 30 Mar 2017, 06:41

Bueno, al final me lo repararon como indicabas con un flexo y hasta el momento sin problemas por esa parte.

Enviado desde mi Aquaris E6 mediante Tapatalk
Avatar de Usuario
PACO T
 
Ubicación: VALENCIA
Mensajes: 138
Registrado: 30 Nov 2012, 07:57

Notapor PACO T » 30 Mar 2017, 06:44

Ahora tenemos uno nuevo, solo por la mañana cuando arrancó me da fallo motor y se desconectan programas especiales. Si arranco y salgo acelerando fuerte desaparece el fallo, y el resto del dia ya va bien. Alguien puede aportar algún consejo.

Enviado desde mi Aquaris E6 mediante Tapatalk
Avatar de Usuario
PACO T
 
Ubicación: VALENCIA
Mensajes: 138
Registrado: 30 Nov 2012, 07:57

Notapor Josmi » 31 Mar 2017, 08:36

Bateria

No dejes crecer la hierba en el camino..... De la amistad
" No dejéis crecer la hierba en el camino…. de la amistad."

Discovery3 TDV6 SE Zermatt Silver
Avatar de Usuario
Josmi
 
Ubicación: Riba-roja de Turia, Valencia
Mensajes: 1320
Registrado: 02 Mar 2009, 20:19

Siguiente

Tema: Ruido fuerte y silvido

Volver a Errores, Bugs & Fallos

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 0 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.