Hola soy nuevo en el foro!

Aqui nos presentamos

Notapor mercury » 16 Jun 2012, 22:57

Hola, soy Mercury y como veis acabo de unirme a esta familia :hola: :hola: tengo un disco 3 del año 2007 y estoy encantado, pero llevo preocupado un tiempo con un problema. me ha salido en dos ocasiones un aviso de fallo de transmision algunas marchas no disponibles, el coche no pasa de tercera, es automatico y cuado ocurre esto no me deja pasar a sport ni secuencial. cuando paro y arranco se resetea...... en sertasa me dicen que puede ser un fallo ocasional , pero....¿dos veces?
no se si a algun forero le ha ocurrido y cual fue el origen... espero que no se la caja de cambiosss :?
Avatar de Usuario
mercury
 
Ubicación: malaga
Mensajes: 1
Registrado: 16 Jun 2012, 22:07

Notapor Nash » 16 Jun 2012, 23:41

Bienvenido Mercury!

Encantado de tenerte por aqui...seguro que ecuentras la solución a tu problema.
Este subforo es pars "presentaciones".... para otros problemas debes exponerlo en los subforos correspondientes. En este caso en "problemas y soluciones". E dicho subforo hay un indice de recopilacion de fallos que contiene el tuyo. También debes usar el "buscador" para ver si encuentras temas similares.

Saludos y, como te he dicho.... Bienvenido.

Venga, explicanos un poco sobre tu afición al 4x4 o al D3!.

Nacho
Discovery3 TDV6 HSE, Zambezzi
Blog: Mi LRD3
Flickr: LRNash
Avatar de Usuario
Nash
Administrador
 
Ubicación: Sitges, (Barcelona)
Mensajes: 5256
Registrado: 02 Feb 2009, 19:08

Notapor GAL » 17 Jun 2012, 15:09

Bienvenido Mercury!! :hola: :hola:
A mí me ha pasado una vez de noche en plena carretera secundaria por Guadalajara y me dió miedo parar el motor por si luego no arrancaba, y seguí hasta el siguiente pueblo en esa tercera como tú muy bien has descrito.
Al llegar a Brihuega, aparqué en la plaza bien aparcado por si luego no arrancaba, paré el motor, saqué la llave, esperé 3 minutos... arranqué y nunca más en 10.000 kms me lo ha vuelto a hacer :amor: .
CHEMA
Avatar de Usuario
GAL
 
Ubicación: Madrid
Mensajes: 8339
Registrado: 29 Ago 2009, 18:59

Notapor Peñalara » 18 Jun 2012, 08:59

Bienvenido Mercury, espero que encuentres la solución a tu problema y puedas seguir disfrutando de tu D3 sin más contratiempos y ya nos contarás algo sobre salidas, tu coche, etc...

Saludos
Saludos

Socio CLRTTE 1742

Broto 2014, Yo estuve alli, y volví en 2017!!!
Avatar de Usuario
Peñalara
 
Ubicación: Boadilla del Monte
Mensajes: 3433
Registrado: 27 Ago 2009, 17:07

Notapor xavi.l » 18 Jun 2012, 12:02

Bienvenido a DiscoTr.es :abrazos:
Avatar de Usuario
xavi.l
 
Ubicación: Parets del valles, Barcelona
Mensajes: 835
Registrado: 16 Mar 2010, 15:12

Notapor Simba » 18 Jun 2012, 15:52

Hola, Yo también soy nuevo en el foro, pero no he podido evitar contestarte, veras, tengo un D4 del 2010 Y lo estrene en los Picos de Europa, Asturias, ahí empezó mi amargura con el cambio, a la que ponía la reductora y llevaba un rato, salía un aviso ( error en la caja de cambios), perdidos con la familia en dios sabe donde,y descubrí que parando y volviendo a arrancar se quitaba la avería, claro.... Provisional porque al rato volvía a aparecer, bueno, hice mis vacaciones pero en cuanto llegué, me lo miró el taller, yyyyyy sorpresa no salía la avería :? . Así que estuve un tiempo y mira por donde volvió a salir, así que le hize una foto al cuadro para poder justificarme con el taller, pero me decían que no vale de nada, porque en el ordenador a ellos no le sale la avería... Así que mande un escrito a Land Rover con una queja y me cambiaron la caja de cambios entera, si estando en garantía fue un sufrimiento no quiero saber como te puede ir. Se que no te soluciona nada pero es una mas...
Solo te deseo que no te salga mas la avería porque si no es una pasta... Ahhh!!! La. Avería era un error de. La centralita pero prefirieron cambiar la caja.
Un saludo Simba
Avatar de Usuario
Simba
 
Ubicación: Tarragona
Mensajes: 8
Registrado: 15 Jun 2012, 22:12

Notapor MARR » 18 Jun 2012, 16:46

Hola, hola!! :hola: :hola:
BE PREPARED
Avatar de Usuario
MARR
Colaborador DiscoTr.es
 
Ubicación: Majadahonda, Madrid
Mensajes: 677
Registrado: 23 Sep 2011, 16:47

Notapor Pacol » 08 Jun 2014, 03:29

Mercury, te escribo desde Guatemala. Quiero contarte que acabo de adquirir una range rover supercargada modelo 2006 y tengo exactamente el mismo problema que tuviste en esa ocasión con la tuya. Serias tan amable de guiarme para saber qué hiciste para solucionar tu problema?
Muchas gracias y espero tus comentarios
Avatar de Usuario
Pacol
 
Ubicación: Guatemala, Centroamérica
Mensajes: 1
Registrado: 08 Jun 2014, 03:10

Notapor albedrio » 17 Jul 2017, 11:25

Simba escribió:Hola, Yo también soy nuevo en el foro, pero no he podido evitar contestarte, veras, tengo un D4 del 2010 Y lo estrene en los Picos de Europa, Asturias, ahí empezó mi amargura con el cambio, a la que ponía la reductora y llevaba un rato, salía un aviso ( error en la caja de cambios), perdidos con la familia en dios sabe donde,y descubrí que parando y volviendo a arrancar se quitaba la avería, claro.... Provisional porque al rato volvía a aparecer, bueno, hice mis vacaciones pero en cuanto llegué, me lo miró el taller, yyyyyy sorpresa no salía la avería :? . Así que estuve un tiempo y mira por donde volvió a salir, así que le hize una foto al cuadro para poder justificarme con el taller, pero me decían que no vale de nada, porque en el ordenador a ellos no le sale la avería... Así que mande un escrito a Land Rover con una queja y me cambiaron la caja de cambios entera, si estando en garantía fue un sufrimiento no quiero saber como te puede ir. Se que no te soluciona nada pero es una mas...
Solo te deseo que no te salga mas la avería porque si no es una pasta... Ahhh!!! La. Avería era un error de. La centralita pero prefirieron cambiar la caja.
Un saludo Simba


Hola Simba.
Justo acabo de entrar en el foro en busca de una solución para mi caso, muy parecido al tuyo.
Dispongo de un Freelander II TD4, automático, y desde hace algún tiempo, cuando el coche necesita más potencia en alguna subida, me salta el aviso de fallo de transmisión, y reduce las marchas.
Es cierto que al parar se resetea y continuas normal, pero vuelve a la siguiente necesidad de potencia de motor.
Te agradecería que me contaras como fue tu camino hasta que Land Rover admitiese la avería y llegara a realizar el cambio de la caja sin coste.
Muchas gracias!
Avatar de Usuario
albedrio
 
Ubicación: Barcelona
Mensajes: 1
Registrado: 17 Jul 2017, 11:15


Tema: Hola soy nuevo en el foro!

Volver a Presentaciones

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 1 invitado

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.